Adobe stopft kritische Sicherheitslücken in Flash

Bereits gestern hatte Adobe ein Update für den weit verbreiteten Flashplayer angekündigt. Einer Sicherheitswarnung zufolge könnten sie einen Absturz auslösen und Angreifern die Kontrolle über ein betroffenes System verschaffen. Betroffen ist die Version 10.3.183.7 und früher. Laut Adobe wird die bekannte Cross-Site-Scripting-Lücke bereits aktiv ausgenutzt. Demzufolge sind bereits manipulierte … [Weiterlesen...]