Sicherheitsupdate für den Adobe Flash Player

flash_playerAdobe stuft mehrere Sicherheitslücken im Adobe Flash Player als kritisch ein und stellt Sicherheitsupdates bereit. Adobe bestätigt mehrere Sicherheitslücken im Adobe Flash Player für Windows, Macintosh, Linux und Chrome OS, die es einem nicht angemeldeten Angreifer aus dem Internet ermöglichen, beliebige Befehle und Programme
auszuführen und damit die Kontrolle über das betroffene System zu übernehmen.

Aktualisieren Sie den Adobe Flash Player auf die Version 23.0.0.162, sofern Sie nicht die automatische Update-Funktion innerhalb des Produktes benutzen. Die Extended Support Release Version des Flash Players
aktualisieren Sie bitte auf die Version 18.0.0.375, Linux-Anwender aktualisieren auf Version 11.2.202.635.

Die aktuelle Programmversion von Adobe Flash Player gibt es hier.